Problème d'ergot/technique/outil ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'ergot/technique/outil ?

Message par Baallrog le Lun 15 Aoû 2016 - 17:45

Bonjour,

Voilà je rencontre un petit soucis d'ergot.
En gros vu les résultats que j'obtiens je me demande si ma technique est correcte ...
Donc je dégrape avec la pince en faisant une coupe laissant un ergot sur la pièce. Le coté plat des lames de la pince vers la pièce.
Ensuite je coupe l'ergot à ras en tenant la pince toujours avec le coté plat des lames vers la pièce.
Après quoi je "découpe" le reste de l'ergot avec un X-Acto.
J'ai essayé en limant et ponçant plusieurs fois mais rien n'y fait ça laisse des traces/rayures ... Et comme je ne fais que du No-Paint (pas taper ...) j'évite les traces et rayures !
Donc sur certaines couleurs claire c'est bon mais d'autres ... Les retouches aux marqueurs c'est pas toujours évident.
Voyez plutôt :

Le problème se situe sur la partie marron, pas sur les axes. Les axes n'étant plus visibles une fois le montage fait je ne m'y attarde pas trop.
Deux soucis sur la partie marron :

  • Il y a des traces plus claires que je n'arrive pas à retirer (même en grattant avec mon ongle).
  • La partie où se situait l'ergot semble plus sombre.


Peut être suis-je trop barbare dans ma dernière phase pour faire disparaître les ergots ... Sad

Je me demande aussi si ma pince n'est pas un peu bancale ...
Les lames semblent se refermer à la manière d'un ciseau.

Ici on voit qu'une des lames chevauche un peu l'autre.

Là on voit sur le reflet de la lame une ligne plus sombre, c'est là que la seconde lame vient buter.

Merci d'avance pour votre aide !

Baallrog

Nombre de messages : 8
Date d'inscription : 15/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Remy aka The-Machine-Jr le Lun 15 Aoû 2016 - 17:50

Salut, passe par la case presentation, ce sera apprécié de tout le monde Wink

pour le reste, cette pince est pas mal, mais il faudrait favoriser le modèle au dessus pour du no paint, la Sharp pointed side cutter (je crois...)

pour le blanc, tu ne feras rien, c'est une decoloration du plastique suite à la mise en tenison du plastique pendant la coup, d'ou le changement de pince preferable Smile

après, sur des couleurs sombres ta pas trop de solutions, sur le clair tu peux poncer délicatement ça craint rien, les couleurs sombres faut faire au plus propre et pas retouches Wink

ou alors faut peindre Very Happy

_________________
Anarko-"Meh...Demain" a écrit:T'es manouche ou tu l'es pas !




https://www.facebook.com/remyplamo


Remy aka The-Machine-Jr
Coeur Gitano

Nombre de messages : 4314
Age : 26
Localisation : le trou du cul de l'ain 01
Date d'inscription : 25/05/2007

Voir le profil de l'utilisateur https://www.facebook.com/remyplamo/

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Baallrog le Lun 15 Aoû 2016 - 18:00

Merci pour ta réponse rapide.
J'étais en cours pour la présentation ... j'ai fait les choses à l'envers je sais ...

Pour la pince j'y avais pensé. Bon je vais voir pour le modèle au dessus alors. Une bonne raison de commander un nouveau kit ... Ou plus ... Non il faut résister ... Ou pas !

Concernant la peinture, j'ai déjà tenté ... je suis pas doué et trop perfectionniste pour être satisfait de mon boulot ... J'ai toujours envie de retoucher la chose après coup.
Et puis mon dieu que je suis mauvais avec un pinceau ...

Au niveau retouche sur des couleurs sombres comme ça j'ai jamais eu de bon résultat. Y a toujours un léger décalage de couleur plus ou moins visible selon l'angle et la luminosité.

Au niveau ponçage des pièces sombres, une application de vernis en bombe, ça peut aider pour les traces/rayures ?

Sinon d'après la photo, l'ergot est moche ou pas trop ?

Baallrog

Nombre de messages : 8
Date d'inscription : 15/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Remy aka The-Machine-Jr le Lun 15 Aoû 2016 - 18:05

sur les pieces sombres, un ponçage a l'eau avec des grains 800/1000/1200 et vernis mat, ça devrait faire effet normalement

sur ta photo , la coupe est vachement propre quand même Wink

_________________
Anarko-"Meh...Demain" a écrit:T'es manouche ou tu l'es pas !




https://www.facebook.com/remyplamo


Remy aka The-Machine-Jr
Coeur Gitano

Nombre de messages : 4314
Age : 26
Localisation : le trou du cul de l'ain 01
Date d'inscription : 25/05/2007

Voir le profil de l'utilisateur https://www.facebook.com/remyplamo/

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Baallrog le Jeu 1 Sep 2016 - 20:13

Plop,

J'ai reçu aujourd'hui ma pince Tamiya sharp pointed side cutter !
Bon le truc c'est que le ressort est pas fort du tout, quand on coupe, la pince à dur mal à revenir à son écartement d'origine.
Ça fait ça chez vous ?

Et j'ai découvert par hasard que le ressort n'est fixé qu'a un seul des deux "manches" ... Ça me fait un peu peur tout ça ...

Baallrog

Nombre de messages : 8
Date d'inscription : 15/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Zenkuro - "The Machine" le Jeu 1 Sep 2016 - 21:34

la mienne a 10 ans et est toujours vaillante Wink

_________________
Arrête de causer et va finir tes kits !


Zenkuro - "The Machine"
Admin

Nombre de messages : 5685
Age : 37
Localisation : Charleville-Mézières
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur http://www.hobbyforever.fr

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Baallrog le Jeu 1 Sep 2016 - 21:51

Zenkuro - \"The Machine" a écrit:la mienne a 10 ans et est toujours vaillante Wink
Elle présente les mêmes "caractéristiques" que la mienne ?

Baallrog

Nombre de messages : 8
Date d'inscription : 15/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Zenkuro - "The Machine" le Jeu 1 Sep 2016 - 22:18

le ressort n'est fixé que d'un coté et suffisant pour le retour

_________________
Arrête de causer et va finir tes kits !


Zenkuro - "The Machine"
Admin

Nombre de messages : 5685
Age : 37
Localisation : Charleville-Mézières
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur http://www.hobbyforever.fr

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Baallrog le Jeu 1 Sep 2016 - 22:54

Zenkuro - \"The Machine" a écrit:le ressort n'est fixé que d'un coté et suffisant pour le retour
Et le retour se fait en douceur et sans acoup ?
La mienne a l'air d'avoir besoin d'un peu de lubrifiant on dirait ... Promis je parle de pince !!!!!

Baallrog

Nombre de messages : 8
Date d'inscription : 15/08/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Zenkuro - "The Machine" le Jeu 1 Sep 2016 - 23:11

boh oui pas de problème

_________________
Arrête de causer et va finir tes kits !


Zenkuro - "The Machine"
Admin

Nombre de messages : 5685
Age : 37
Localisation : Charleville-Mézières
Date d'inscription : 24/05/2007

Voir le profil de l'utilisateur http://www.hobbyforever.fr

Revenir en haut Aller en bas

Re: Problème d'ergot/technique/outil ?

Message par Contenu sponsorisé Aujourd'hui à 17:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum